<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if (gt IE 7) | (!IE)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Karen Gadient | Paint Slinger in Inner Space</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://karengadient.com/xmlrpc.php" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=karengadient.com&amp;id=185815&amp;t=1512572530&amp;back=https%3A%2F%2Fkarengadient.com%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//karengadient.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Karen Gadient &raquo; Feed" href="https://karengadient.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Karen Gadient &raquo; Comments Feed" href="https://karengadient.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyVUltuxCAMvFApSrvq46PqWQjxEu8CRthRNrcvSTZdpQ/U/sAMzBjbWI9JWYoCUXQYVPKDw8h6TJaC4oAepi/s3jLf6Z9tHs/A+gSSjD2rhdXkGI8YUaZPUBNbylDOQzIyKwJ0aMBDKLKabcTOgRQ7b1gJXKqWkJ62h2bYl1qqZaztaduUgVmVNeAQlPQlt+++9VinodUJvc00apbJw19qYLJovMIi2ZPVjDqSrJcbqEV1QMqTNYIUd0QdvcFcs2ZoPbkC3dLXG62ZjJ2DtybfUE2eiGXNRHNv8vzWda+5rl0p6dCe/PYR/UE7T63x/xwil7FTJnZlynmZpvfw1hxenx9emuaxOX0AGUlCeQ==' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFkNsOwiAMhl9IxJkZd2N8FrbVWeQkBcl8elFnPAQ1adqGfm35y5NjaDoVeyAusx0j+HEKc0kz/gtgGgcvAsw1mgfcWRPABK4jcyoOaIjvrcJejIyMTfzqKFivPxvycG1bVMAigRdDfsubd7bAOUtBA1GGCtV3DWhOCOkvJiE40R2YB8IzlJSTe4r8frJXqnCKhP0A4dZ3T1kbtWPTF7d6U9XNetlUq3ohLxGNmks='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://karengadient.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/Ml1' />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="website" />
<meta property="og:title" content="Karen Gadient" />
<meta property="og:description" content="Paint Slinger in Inner Space" />
<meta property="og:url" content="https://karengadient.com/" />
<meta property="og:site_name" content="Karen Gadient" />
<meta property="og:image" content="https://secure.gravatar.com/blavatar/ab37b03a2936f950b0660e8df6edd9ab?s=200&amp;ts=1512572530" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ab37b03a2936f950b0660e8df6edd9ab?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ab37b03a2936f950b0660e8df6edd9ab?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/ab37b03a2936f950b0660e8df6edd9ab?s=114" />
<link rel='openid.server' href='https://karengadient.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://karengadient.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://karengadient.com/osd.xml" title="Karen Gadient" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#2b61e7" />
<meta name="application-name" content="Karen Gadient" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Paint Slinger in Inner Space" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://karengadient.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/ab37b03a2936f950b0660e8df6edd9ab?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Karen Gadient on WordPress.com" />
<meta name="description" content="Paint Slinger in Inner Space" />
	<style type="text/css">
			#site-title {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		#nav {
			margin-top: 18px;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #2b61e7; }
</style>
<style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="home blog custom-background mp6 customizer-styles-applied two-column content-sidebar color-light highlander-enabled highlander-light infinite-scroll neverending">
<div id="wrapper"><div id="container" class="hfeed">
	<div id="page" class="blog">
		<div id="header">
						<h1 id="site-title">
				<span>
					<a href="https://karengadient.com/" title="Karen Gadient" rel="home">Karen Gadient</a>
				</span>
			</h1>

			<div id="nav" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
								<div class="menu"><ul>
<li class="current_page_item"><a href="https://karengadient.com/">Home</a></li><li class="page_item page-item-38"><a href="https://karengadient.com/about/">About Karen</a></li>
<li class="page_item page-item-54"><a href="https://karengadient.com/copyright/">Copyright and Info</a></li>
<li class="page_item page-item-684"><a href="https://karengadient.com/portfolio/">Portfolio</a></li>
</ul></div>
			</div><!-- #nav -->

			<div id="pic">
				<a href="https://karengadient.com/" rel="home">
										<img src="https://karengadient.files.wordpress.com/2015/07/karengadient_header2015.jpg" width="770" height="200" alt="" />
								</a>
			</div><!-- #pic -->
		</div><!-- #header -->

		<div id="content-box">

<div id="content-container">
	<div id="content" role="main">

	<div id="nav-above" class="navigation">
	<div class="nav-previous"><a href="https://karengadient.com/page/2/" ><span class="meta-nav">&larr;</span> Older posts</a></div>
	<div class="nav-next"></div>
</div><!-- #nav-above -->

<div id="post-8509" class="post-8509 post type-post status-publish format-standard hentry category-art category-color category-creativity category-gouache category-mixed-media category-painting category-quotes tag-abstract-art tag-art tag-color tag-creativity tag-gouache tag-karen-gadient tag-mixed-media tag-painting tag-quotes">
	<div class="entry-meta">

		November 29, 2017 &middot; 1:04 pm	</div><!-- .entry-meta -->

	<h2 class="entry-title"><a href="https://karengadient.com/2017/11/29/purple-perspective/" rel="bookmark">Purple Perspective</a></h2>	<div class="entry entry-content">
		<p><img src="https://karengadient.files.wordpress.com/2017/11/purple-perspective_karengadient.jpg?w=500" alt="Purple Perspective by Karen Gadient, 2017" style="border:none;" /></p>
<p><i>Purple Perspective</i>. Gouache and digital mixed media.</p>
<p><i>My optimism wears heavy boots and is loud. ― Henry Rollins</i></p>
<blockquote><p><a href="https://karengadient.com/portfolio/" target="_blank">Click here for more about what I do and to view my art galleries.</a></p></blockquote>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-8509" class="share-twitter sd-button share-icon no-text" href="https://karengadient.com/2017/11/29/purple-perspective/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-8509" class="share-google-plus-1 sd-button share-icon no-text" href="https://karengadient.com/2017/11/29/purple-perspective/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://karengadient.com/2017/11/29/purple-perspective/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-185815-8509-5a28067248c18' data-src='//widgets.wp.com/likes/#blog_id=185815&amp;post_id=8509&amp;origin=karengadient.wordpress.com&amp;obj_id=185815-8509-5a28067248c18' data-name='like-post-frame-185815-8509-5a28067248c18'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div><!-- .entry-content -->
	
	<div class="entry-links">
		<p class="comment-number"><a href="https://karengadient.com/2017/11/29/purple-perspective/#comments">6 Comments</a></p>

					<p class="entry-categories tagged">Filed under <a href="https://karengadient.com/category/art/" rel="category tag">Art</a>, <a href="https://karengadient.com/category/color/" rel="category tag">Color</a>, <a href="https://karengadient.com/category/creativity/" rel="category tag">Creativity</a>, <a href="https://karengadient.com/category/gouache/" rel="category tag">Gouache</a>, <a href="https://karengadient.com/category/mixed-media/" rel="category tag">Mixed Media</a>, <a href="https://karengadient.com/category/painting/" rel="category tag">Painting</a>, <a href="https://karengadient.com/category/quotes/" rel="category tag">Quotes</a></p>
			<p class="entry-tags tagged">Tagged as <a href="https://karengadient.com/tag/abstract-art/" rel="tag">Abstract Art</a>, <a href="https://karengadient.com/tag/art/" rel="tag">Art</a>, <a href="https://karengadient.com/tag/color/" rel="tag">Color</a>, <a href="https://karengadient.com/tag/creativity/" rel="tag">Creativity</a>, <a href="https://karengadient.com/tag/gouache/" rel="tag">Gouache</a>, <a href="https://karengadient.com/tag/karen-gadient/" rel="tag">Karen Gadient</a>, <a href="https://karengadient.com/tag/mixed-media/" rel="tag">Mixed Media</a>, <a href="https://karengadient.com/tag/painting/" rel="tag">Painting</a>, <a href="https://karengadient.com/tag/quotes/" rel="tag">Quotes</a><br /></p>
			</div><!-- .entry-links -->

</div><!-- #post-## -->



<div id="post-8504" class="post-8504 post type-post status-publish format-standard hentry category-art category-color category-gouache category-mixed-media category-painting category-quotes category-watercolor tag-abstract-art tag-art tag-art-experiments tag-blue tag-color tag-gouache tag-karen-gadient tag-mixed-media tag-painting tag-quotes tag-watercolor">
	<div class="entry-meta">

		November 22, 2017 &middot; 12:21 pm	</div><!-- .entry-meta -->

	<h2 class="entry-title"><a href="https://karengadient.com/2017/11/22/wrapped-in-thought/" rel="bookmark">Wrapped in Thought</a></h2>	<div class="entry entry-content">
		<p><img src="https://karengadient.files.wordpress.com/2017/11/wrapped-in-thought_karengadient.jpg?w=500" alt="Wrapped in Thought by Karen Gadient, 2017" style="border:none;" /></p>
<p><i>Wrapped in Thought</i>. Watercolor, gouache, and digital mixed media.</p>
<p><i>Maybe all one can do is hope to end up with the right regrets. ― Arthur Miller</i></p>
<blockquote><p><a href="https://karengadient.com/portfolio/" target="_blank">Click here for more about what I do and to view my art galleries.</a></p></blockquote>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-8504" class="share-twitter sd-button share-icon no-text" href="https://karengadient.com/2017/11/22/wrapped-in-thought/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-8504" class="share-google-plus-1 sd-button share-icon no-text" href="https://karengadient.com/2017/11/22/wrapped-in-thought/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://karengadient.com/2017/11/22/wrapped-in-thought/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-185815-8504-5a2806724a813' data-src='//widgets.wp.com/likes/#blog_id=185815&amp;post_id=8504&amp;origin=karengadient.wordpress.com&amp;obj_id=185815-8504-5a2806724a813' data-name='like-post-frame-185815-8504-5a2806724a813'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div><!-- .entry-content -->
	
	<div class="entry-links">
		<p class="comment-number"><a href="https://karengadient.com/2017/11/22/wrapped-in-thought/#comments">8 Comments</a></p>

					<p class="entry-categories tagged">Filed under <a href="https://karengadient.com/category/art/" rel="category tag">Art</a>, <a href="https://karengadient.com/category/color/" rel="category tag">Color</a>, <a href="https://karengadient.com/category/gouache/" rel="category tag">Gouache</a>, <a href="https://karengadient.com/category/mixed-media/" rel="category tag">Mixed Media</a>, <a href="https://karengadient.com/category/painting/" rel="category tag">Painting</a>, <a href="https://karengadient.com/category/quotes/" rel="category tag">Quotes</a>, <a href="https://karengadient.com/category/watercolor/" rel="category tag">Watercolor</a></p>
			<p class="entry-tags tagged">Tagged as <a href="https://karengadient.com/tag/abstract-art/" rel="tag">Abstract Art</a>, <a href="https://karengadient.com/tag/art/" rel="tag">Art</a>, <a href="https://karengadient.com/tag/art-experiments/" rel="tag">Art Experiments</a>, <a href="https://karengadient.com/tag/blue/" rel="tag">Blue</a>, <a href="https://karengadient.com/tag/color/" rel="tag">Color</a>, <a href="https://karengadient.com/tag/gouache/" rel="tag">Gouache</a>, <a href="https://karengadient.com/tag/karen-gadient/" rel="tag">Karen Gadient</a>, <a href="https://karengadient.com/tag/mixed-media/" rel="tag">Mixed Media</a>, <a href="https://karengadient.com/tag/painting/" rel="tag">Painting</a>, <a href="https://karengadient.com/tag/quotes/" rel="tag">Quotes</a>, <a href="https://karengadient.com/tag/watercolor/" rel="tag">Watercolor</a><br /></p>
			</div><!-- .entry-links -->

</div><!-- #post-## -->



<div id="post-8470" class="post-8470 post type-post status-publish format-standard hentry category-art category-color category-digital-artwork category-ink category-mixed-media category-painting category-quotes tag-abstract-art tag-art tag-art-experiments tag-color tag-digital-art tag-ink tag-karen-gadient tag-mixed-media tag-painting tag-quotes">
	<div class="entry-meta">

		November 15, 2017 &middot; 11:22 am	</div><!-- .entry-meta -->

	<h2 class="entry-title"><a href="https://karengadient.com/2017/11/15/hero-worship/" rel="bookmark">Hero Worship</a></h2>	<div class="entry entry-content">
		<p><img src="https://karengadient.files.wordpress.com/2017/10/hero-worship_karengadient.jpg?w=500" alt="Hero Worship by Karen Gadient, 2017" style="border:none;" /></p>
<p><i>Hero Worship</i>. Ink and digital mixed media.</p>
<p><i>It is generally agreed, that few men are made better by affluence or exaltation. ― Samuel Johnson</i></p>
<blockquote><p><a href="https://karengadient.com/portfolio/" target="_blank">Click here for more about what I do and to view my art galleries.</a></p></blockquote>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-8470" class="share-twitter sd-button share-icon no-text" href="https://karengadient.com/2017/11/15/hero-worship/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-8470" class="share-google-plus-1 sd-button share-icon no-text" href="https://karengadient.com/2017/11/15/hero-worship/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://karengadient.com/2017/11/15/hero-worship/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-185815-8470-5a2806724cabc' data-src='//widgets.wp.com/likes/#blog_id=185815&amp;post_id=8470&amp;origin=karengadient.wordpress.com&amp;obj_id=185815-8470-5a2806724cabc' data-name='like-post-frame-185815-8470-5a2806724cabc'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div><!-- .entry-content -->
	
	<div class="entry-links">
		<p class="comment-number"><a href="https://karengadient.com/2017/11/15/hero-worship/#respond">Leave a comment</a></p>

					<p class="entry-categories tagged">Filed under <a href="https://karengadient.com/category/art/" rel="category tag">Art</a>, <a href="https://karengadient.com/category/color/" rel="category tag">Color</a>, <a href="https://karengadient.com/category/digital-artwork/" rel="category tag">Digital Artwork</a>, <a href="https://karengadient.com/category/ink/" rel="category tag">Ink</a>, <a href="https://karengadient.com/category/mixed-media/" rel="category tag">Mixed Media</a>, <a href="https://karengadient.com/category/painting/" rel="category tag">Painting</a>, <a href="https://karengadient.com/category/quotes/" rel="category tag">Quotes</a></p>
			<p class="entry-tags tagged">Tagged as <a href="https://karengadient.com/tag/abstract-art/" rel="tag">Abstract Art</a>, <a href="https://karengadient.com/tag/art/" rel="tag">Art</a>, <a href="https://karengadient.com/tag/art-experiments/" rel="tag">Art Experiments</a>, <a href="https://karengadient.com/tag/color/" rel="tag">Color</a>, <a href="https://karengadient.com/tag/digital-art/" rel="tag">Digital Art</a>, <a href="https://karengadient.com/tag/ink/" rel="tag">Ink</a>, <a href="https://karengadient.com/tag/karen-gadient/" rel="tag">Karen Gadient</a>, <a href="https://karengadient.com/tag/mixed-media/" rel="tag">Mixed Media</a>, <a href="https://karengadient.com/tag/painting/" rel="tag">Painting</a>, <a href="https://karengadient.com/tag/quotes/" rel="tag">Quotes</a><br /></p>
			</div><!-- .entry-links -->

</div><!-- #post-## -->



<div id="post-8476" class="post-8476 post type-post status-publish format-standard hentry category-art category-color category-digital-artwork category-ink category-mixed-media category-painting category-quotes tag-abstract-art tag-art tag-art-experiments tag-blue tag-color tag-digital-art tag-ink tag-karen-gadient tag-mixed-media tag-painting tag-quotes">
	<div class="entry-meta">

		November 8, 2017 &middot; 11:47 am	</div><!-- .entry-meta -->

	<h2 class="entry-title"><a href="https://karengadient.com/2017/11/08/reckless-advice/" rel="bookmark">Reckless Advice</a></h2>	<div class="entry entry-content">
		<p><img src="https://karengadient.files.wordpress.com/2017/10/reckless-advice_karengadient1.jpg?w=500" alt="Reckless Advice by Karen Gadient, 2017" style="border:none;" /></p>
<p><i>Reckless Advice</i>. Ink and digital mixed media.</p>
<p><i>The fear of being laughed at makes cowards of us all. ― Mignon McLaughlin</i></p>
<blockquote><p><a href="https://karengadient.com/portfolio/" target="_blank">Click here for more about what I do and to view my art galleries.</a></p></blockquote>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-8476" class="share-twitter sd-button share-icon no-text" href="https://karengadient.com/2017/11/08/reckless-advice/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-8476" class="share-google-plus-1 sd-button share-icon no-text" href="https://karengadient.com/2017/11/08/reckless-advice/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://karengadient.com/2017/11/08/reckless-advice/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-185815-8476-5a2806724eb3e' data-src='//widgets.wp.com/likes/#blog_id=185815&amp;post_id=8476&amp;origin=karengadient.wordpress.com&amp;obj_id=185815-8476-5a2806724eb3e' data-name='like-post-frame-185815-8476-5a2806724eb3e'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div><!-- .entry-content -->
	
	<div class="entry-links">
		<p class="comment-number"><a href="https://karengadient.com/2017/11/08/reckless-advice/#comments">9 Comments</a></p>

					<p class="entry-categories tagged">Filed under <a href="https://karengadient.com/category/art/" rel="category tag">Art</a>, <a href="https://karengadient.com/category/color/" rel="category tag">Color</a>, <a href="https://karengadient.com/category/digital-artwork/" rel="category tag">Digital Artwork</a>, <a href="https://karengadient.com/category/ink/" rel="category tag">Ink</a>, <a href="https://karengadient.com/category/mixed-media/" rel="category tag">Mixed Media</a>, <a href="https://karengadient.com/category/painting/" rel="category tag">Painting</a>, <a href="https://karengadient.com/category/quotes/" rel="category tag">Quotes</a></p>
			<p class="entry-tags tagged">Tagged as <a href="https://karengadient.com/tag/abstract-art/" rel="tag">Abstract Art</a>, <a href="https://karengadient.com/tag/art/" rel="tag">Art</a>, <a href="https://karengadient.com/tag/art-experiments/" rel="tag">Art Experiments</a>, <a href="https://karengadient.com/tag/blue/" rel="tag">Blue</a>, <a href="https://karengadient.com/tag/color/" rel="tag">Color</a>, <a href="https://karengadient.com/tag/digital-art/" rel="tag">Digital Art</a>, <a href="https://karengadient.com/tag/ink/" rel="tag">Ink</a>, <a href="https://karengadient.com/tag/karen-gadient/" rel="tag">Karen Gadient</a>, <a href="https://karengadient.com/tag/mixed-media/" rel="tag">Mixed Media</a>, <a href="https://karengadient.com/tag/painting/" rel="tag">Painting</a>, <a href="https://karengadient.com/tag/quotes/" rel="tag">Quotes</a><br /></p>
			</div><!-- .entry-links -->

</div><!-- #post-## -->



<div id="post-8483" class="post-8483 post type-post status-publish format-standard hentry category-art category-color category-decisions category-gouache category-karpaitwenmo category-mixed-media category-nanowrimo category-painting category-quotes tag-abstract-art tag-art tag-art-experiments tag-blue tag-color tag-gouache tag-karen-gadient tag-karpaitwenmo tag-mixed-media tag-nanowrimo tag-painting tag-quotes">
	<div class="entry-meta">

		November 1, 2017 &middot; 1:12 pm	</div><!-- .entry-meta -->

	<h2 class="entry-title"><a href="https://karengadient.com/2017/11/01/eloquent-voyage/" rel="bookmark">Eloquent Voyage</a></h2>	<div class="entry entry-content">
		<p><img src="https://karengadient.files.wordpress.com/2017/10/eloquent-voyage_karengadient1.jpg?w=500" alt="Eloquent Voyage by Karen Gadient, 2017" style="border:none;" /></p>
<p><i>Eloquent Voyage</i>. Gouache and digital mixed media.</p>
<p>I was a first-time participant in <i>Inktober</i> last month. I barely managed to keep up, but it was fun. You can see my images on Twitter: <a href="https://twitter.com/keyrover/media" target="_blank">@keyrover</a>.</p>
<p><b>Note</b>: I&#8217;m not going to be doing an art marathon this November. However, you can see the artwork from the previous four years under the tag <i>KarPaiTwenMo</i> or by <a href="https://karengadient.com/tag/karpaitwenmo/" target="_blank">clicking here</a>. I&#8217;m really hoping to return to it next year.</p>
<p>Alas, I&#8217;m skipping <a href="https://nanowrimo.org" target="_blank">NaNoWriMo</a> this year too. Are you participating this year? Whether you&#8217;re doing a marathon or not―have a happy November!</p>
<p><i>Let your soul stand cool and composed before a million universes.<br />
― Walt Whitman</i></p>
<blockquote><p><a href="https://karengadient.com/portfolio/" target="_blank">Click here for more about what I do and to view my art galleries.</a></p></blockquote>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-8483" class="share-twitter sd-button share-icon no-text" href="https://karengadient.com/2017/11/01/eloquent-voyage/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-8483" class="share-google-plus-1 sd-button share-icon no-text" href="https://karengadient.com/2017/11/01/eloquent-voyage/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://karengadient.com/2017/11/01/eloquent-voyage/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-185815-8483-5a28067250708' data-src='//widgets.wp.com/likes/#blog_id=185815&amp;post_id=8483&amp;origin=karengadient.wordpress.com&amp;obj_id=185815-8483-5a28067250708' data-name='like-post-frame-185815-8483-5a28067250708'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div><!-- .entry-content -->
	
	<div class="entry-links">
		<p class="comment-number"><a href="https://karengadient.com/2017/11/01/eloquent-voyage/#comments">8 Comments</a></p>

					<p class="entry-categories tagged">Filed under <a href="https://karengadient.com/category/art/" rel="category tag">Art</a>, <a href="https://karengadient.com/category/color/" rel="category tag">Color</a>, <a href="https://karengadient.com/category/decisions/" rel="category tag">Decisions</a>, <a href="https://karengadient.com/category/gouache/" rel="category tag">Gouache</a>, <a href="https://karengadient.com/category/karpaitwenmo/" rel="category tag">KarPaiTwenMo</a>, <a href="https://karengadient.com/category/mixed-media/" rel="category tag">Mixed Media</a>, <a href="https://karengadient.com/category/nanowrimo/" rel="category tag">NaNoWriMo</a>, <a href="https://karengadient.com/category/painting/" rel="category tag">Painting</a>, <a href="https://karengadient.com/category/quotes/" rel="category tag">Quotes</a></p>
			<p class="entry-tags tagged">Tagged as <a href="https://karengadient.com/tag/abstract-art/" rel="tag">Abstract Art</a>, <a href="https://karengadient.com/tag/art/" rel="tag">Art</a>, <a href="https://karengadient.com/tag/art-experiments/" rel="tag">Art Experiments</a>, <a href="https://karengadient.com/tag/blue/" rel="tag">Blue</a>, <a href="https://karengadient.com/tag/color/" rel="tag">Color</a>, <a href="https://karengadient.com/tag/gouache/" rel="tag">Gouache</a>, <a href="https://karengadient.com/tag/karen-gadient/" rel="tag">Karen Gadient</a>, <a href="https://karengadient.com/tag/karpaitwenmo/" rel="tag">KarPaiTwenMo</a>, <a href="https://karengadient.com/tag/mixed-media/" rel="tag">Mixed Media</a>, <a href="https://karengadient.com/tag/nanowrimo/" rel="tag">NaNoWriMo</a>, <a href="https://karengadient.com/tag/painting/" rel="tag">Painting</a>, <a href="https://karengadient.com/tag/quotes/" rel="tag">Quotes</a><br /></p>
			</div><!-- .entry-links -->

</div><!-- #post-## -->



<div id="post-8465" class="post-8465 post type-post status-publish format-standard hentry category-acrylic category-art category-color category-digital-artwork category-mixed-media category-painting category-quotes tag-abstract-art tag-acrylic tag-art tag-art-experiments tag-color tag-digital-art tag-karen-gadient tag-mixed-media tag-painting tag-quotes">
	<div class="entry-meta">

		October 24, 2017 &middot; 1:23 pm	</div><!-- .entry-meta -->

	<h2 class="entry-title"><a href="https://karengadient.com/2017/10/24/mistaken-identity/" rel="bookmark">Mistaken Identity</a></h2>	<div class="entry entry-content">
		<p><img src="https://karengadient.files.wordpress.com/2017/10/mistaken-identity_karengadient.jpg?w=500" alt="Mistaken Identity by Karen Gadient, 2017" style="border:none;" /></p>
<p><i>Mistaken Identity</i>. Acrylic and digital mixed media.</p>
<p>Also, I&#8217;ve been doing <i>Inktober</i> on Twitter. You can take a look here: <a href="https://twitter.com/keyrover" target="_blank">keyrover</a>.</p>
<p><i>I believe half the unhappiness in life comes from people being afraid to go straight at things. ― William J. Locke</i></p>
<blockquote><p><a href="https://karengadient.com/portfolio/" target="_blank">Click here for more about what I do and to view my art galleries.</a></p></blockquote>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-8465" class="share-twitter sd-button share-icon no-text" href="https://karengadient.com/2017/10/24/mistaken-identity/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-8465" class="share-google-plus-1 sd-button share-icon no-text" href="https://karengadient.com/2017/10/24/mistaken-identity/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://karengadient.com/2017/10/24/mistaken-identity/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-185815-8465-5a2806725255f' data-src='//widgets.wp.com/likes/#blog_id=185815&amp;post_id=8465&amp;origin=karengadient.wordpress.com&amp;obj_id=185815-8465-5a2806725255f' data-name='like-post-frame-185815-8465-5a2806725255f'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div><!-- .entry-content -->
	
	<div class="entry-links">
		<p class="comment-number"><a href="https://karengadient.com/2017/10/24/mistaken-identity/#comments">9 Comments</a></p>

					<p class="entry-categories tagged">Filed under <a href="https://karengadient.com/category/acrylic/" rel="category tag">Acrylic</a>, <a href="https://karengadient.com/category/art/" rel="category tag">Art</a>, <a href="https://karengadient.com/category/color/" rel="category tag">Color</a>, <a href="https://karengadient.com/category/digital-artwork/" rel="category tag">Digital Artwork</a>, <a href="https://karengadient.com/category/mixed-media/" rel="category tag">Mixed Media</a>, <a href="https://karengadient.com/category/painting/" rel="category tag">Painting</a>, <a href="https://karengadient.com/category/quotes/" rel="category tag">Quotes</a></p>
			<p class="entry-tags tagged">Tagged as <a href="https://karengadient.com/tag/abstract-art/" rel="tag">Abstract Art</a>, <a href="https://karengadient.com/tag/acrylic/" rel="tag">Acrylic</a>, <a href="https://karengadient.com/tag/art/" rel="tag">Art</a>, <a href="https://karengadient.com/tag/art-experiments/" rel="tag">Art Experiments</a>, <a href="https://karengadient.com/tag/color/" rel="tag">Color</a>, <a href="https://karengadient.com/tag/digital-art/" rel="tag">Digital Art</a>, <a href="https://karengadient.com/tag/karen-gadient/" rel="tag">Karen Gadient</a>, <a href="https://karengadient.com/tag/mixed-media/" rel="tag">Mixed Media</a>, <a href="https://karengadient.com/tag/painting/" rel="tag">Painting</a>, <a href="https://karengadient.com/tag/quotes/" rel="tag">Quotes</a><br /></p>
			</div><!-- .entry-links -->

</div><!-- #post-## -->



<div id="post-8451" class="post-8451 post type-post status-publish format-standard hentry category-acrylic category-art category-color category-mixed-media category-painting category-quotes tag-abstract-art tag-acrylic tag-art tag-color tag-karen-gadient tag-mixed-media tag-painting tag-quotes">
	<div class="entry-meta">

		October 18, 2017 &middot; 1:34 pm	</div><!-- .entry-meta -->

	<h2 class="entry-title"><a href="https://karengadient.com/2017/10/18/vantage-point/" rel="bookmark">Vantage Point</a></h2>	<div class="entry entry-content">
		<p><img src="https://karengadient.files.wordpress.com/2017/10/vantage-point-karengadient.jpg?w=500" alt="Vantage Point by Karen Gadient, 2017" style="border:none;" /></p>
<p><i>Vantage Point</i>. Acrylic and digital mixed media.</p>
<p><i>As if you could kill time without injuring eternity. ― Henry David Thoreau</i></p>
<blockquote><p><a href="https://karengadient.com/portfolio/" target="_blank">Click here for more about what I do and to view my art galleries.</a></p></blockquote>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-8451" class="share-twitter sd-button share-icon no-text" href="https://karengadient.com/2017/10/18/vantage-point/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-8451" class="share-google-plus-1 sd-button share-icon no-text" href="https://karengadient.com/2017/10/18/vantage-point/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://karengadient.com/2017/10/18/vantage-point/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-185815-8451-5a28067253e38' data-src='//widgets.wp.com/likes/#blog_id=185815&amp;post_id=8451&amp;origin=karengadient.wordpress.com&amp;obj_id=185815-8451-5a28067253e38' data-name='like-post-frame-185815-8451-5a28067253e38'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div><!-- .entry-content -->
	
	<div class="entry-links">
		<p class="comment-number"><a href="https://karengadient.com/2017/10/18/vantage-point/#respond">Leave a comment</a></p>

					<p class="entry-categories tagged">Filed under <a href="https://karengadient.com/category/acrylic/" rel="category tag">Acrylic</a>, <a href="https://karengadient.com/category/art/" rel="category tag">Art</a>, <a href="https://karengadient.com/category/color/" rel="category tag">Color</a>, <a href="https://karengadient.com/category/mixed-media/" rel="category tag">Mixed Media</a>, <a href="https://karengadient.com/category/painting/" rel="category tag">Painting</a>, <a href="https://karengadient.com/category/quotes/" rel="category tag">Quotes</a></p>
			<p class="entry-tags tagged">Tagged as <a href="https://karengadient.com/tag/abstract-art/" rel="tag">Abstract Art</a>, <a href="https://karengadient.com/tag/acrylic/" rel="tag">Acrylic</a>, <a href="https://karengadient.com/tag/art/" rel="tag">Art</a>, <a href="https://karengadient.com/tag/color/" rel="tag">Color</a>, <a href="https://karengadient.com/tag/karen-gadient/" rel="tag">Karen Gadient</a>, <a href="https://karengadient.com/tag/mixed-media/" rel="tag">Mixed Media</a>, <a href="https://karengadient.com/tag/painting/" rel="tag">Painting</a>, <a href="https://karengadient.com/tag/quotes/" rel="tag">Quotes</a><br /></p>
			</div><!-- .entry-links -->

</div><!-- #post-## -->


<div id="nav-below" class="navigation">
	<div class="nav-previous"><a href="https://karengadient.com/page/2/" ><span class="meta-nav">&larr;</span> Older posts</a></div>
	<div class="nav-next"></div>
</div><!-- #nav-below -->

	</div><!-- #content -->
</div><!-- #content-container -->


	<div id="sidebar" class="widget-area" role="complementary">
				<ul class="xoxo sidebar-list">

			<li id="text-5" class="widget widget_text"><h3 class="widget-title">Welcome! </h3>			<div class="textwidget"><br><a href="https://karengadient.com/about/">I’m a professional artist and designer.</a><br>I created this blog to explore imagery that sparks creative energy and expands our connections to one another. It’s my hope that in sharing the things that bring me wonder, you’ll get to know me better and perhaps also allow me to get to know you. Let's take the journey together.<br><br><i>inner space</i><br>— n<br>1. The environment beneath the surface of the sea.<br>2. The human mind regarded as being as unknown or as unfathomable as space.<br></div>
		</li><li id="media_image-4" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://karengadient.com/2013/04/26/first-id-like-to-thank-the-academy/" class="" rel="" target=""><img width="184" height="162" src="https://karengadient.files.wordpress.com/2014/07/award4.jpg" class="image wp-image-3997 aligncenter attachment-full size-full" alt="Award-Free Please" style="max-width: 100%; height: auto;" srcset="https://karengadient.files.wordpress.com/2014/07/award4.jpg 184w, https://karengadient.files.wordpress.com/2014/07/award4.jpg?w=150&amp;h=132 150w" sizes="(max-width: 184px) 100vw, 184px" /></a></li><li id="text-3" class="widget widget_text"><h3 class="widget-title">Favorite Quotes:</h3>			<div class="textwidget"><p>In the universe, there are things that are known and things that are unknown, and in between there are doors.<br />— William Blake</p>
<p>Ideals are like the stars: we never reach them, but like the mariners of the sea, we chart our course by them.<br />— Carl Schurz</p>
<p>I am from a family of artists. Here I am, making a living in the arts. It has not been a rebellion. It's as though I had taken over the family Esso station.<br />― Kurt Vonnegut</p>
</div>
		</li><li id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Explore:</h3><div style="overflow:hidden"><a href="https://karengadient.com/tag/abstract-art/" class="tag-cloud-link tag-link-111917 tag-link-position-1" style="font-size: 21.218274111675pt;" aria-label="Abstract Art (432 items)">Abstract Art</a>
<a href="https://karengadient.com/tag/acrylic/" class="tag-cloud-link tag-link-22951 tag-link-position-2" style="font-size: 16.883248730964pt;" aria-label="Acrylic (105 items)">Acrylic</a>
<a href="https://karengadient.com/tag/animals/" class="tag-cloud-link tag-link-490 tag-link-position-3" style="font-size: 10.131979695431pt;" aria-label="Animals (11 items)">Animals</a>
<a href="https://karengadient.com/tag/arizona/" class="tag-cloud-link tag-link-24592 tag-link-position-4" style="font-size: 12.97461928934pt;" aria-label="Arizona (29 items)">Arizona</a>
<a href="https://karengadient.com/tag/art/" class="tag-cloud-link tag-link-177 tag-link-position-5" style="font-size: 21.573604060914pt;" aria-label="Art (494 items)">Art</a>
<a href="https://karengadient.com/tag/art-experiments/" class="tag-cloud-link tag-link-1102749 tag-link-position-6" style="font-size: 18.162436548223pt;" aria-label="Art Experiments (161 items)">Art Experiments</a>
<a href="https://karengadient.com/tag/art-therapy/" class="tag-cloud-link tag-link-86024 tag-link-position-7" style="font-size: 13.61421319797pt;" aria-label="Art Therapy (36 items)">Art Therapy</a>
<a href="https://karengadient.com/tag/blogging/" class="tag-cloud-link tag-link-91 tag-link-position-8" style="font-size: 11.197969543147pt;" aria-label="Blogging (16 items)">Blogging</a>
<a href="https://karengadient.com/tag/blue/" class="tag-cloud-link tag-link-9150 tag-link-position-9" style="font-size: 16.954314720812pt;" aria-label="Blue (109 items)">Blue</a>
<a href="https://karengadient.com/tag/book-cover-design/" class="tag-cloud-link tag-link-1057293 tag-link-position-10" style="font-size: 8.8527918781726pt;" aria-label="Book Cover Design (7 items)">Book Cover Design</a>
<a href="https://karengadient.com/tag/books/" class="tag-cloud-link tag-link-178 tag-link-position-11" style="font-size: 8.8527918781726pt;" aria-label="Books (7 items)">Books</a>
<a href="https://karengadient.com/tag/candlemark-gleam/" class="tag-cloud-link tag-link-42833829 tag-link-position-12" style="font-size: 9.5634517766497pt;" aria-label="Candlemark &amp; Gleam (9 items)">Candlemark &amp; Gleam</a>
<a href="https://karengadient.com/tag/cat/" class="tag-cloud-link tag-link-5308 tag-link-position-13" style="font-size: 10.345177664975pt;" aria-label="Cat (12 items)">Cat</a>
<a href="https://karengadient.com/tag/cats/" class="tag-cloud-link tag-link-306 tag-link-position-14" style="font-size: 10.842639593909pt;" aria-label="Cats (14 items)">Cats</a>
<a href="https://karengadient.com/tag/change/" class="tag-cloud-link tag-link-14526 tag-link-position-15" style="font-size: 9.8477157360406pt;" aria-label="Change (10 items)">Change</a>
<a href="https://karengadient.com/tag/color/" class="tag-cloud-link tag-link-11835 tag-link-position-16" style="font-size: 21.431472081218pt;" aria-label="Color (465 items)">Color</a>
<a href="https://karengadient.com/tag/colored-pencil/" class="tag-cloud-link tag-link-244196 tag-link-position-17" style="font-size: 12.477157360406pt;" aria-label="Colored Pencil (25 items)">Colored Pencil</a>
<a href="https://karengadient.com/tag/creative-prompts/" class="tag-cloud-link tag-link-440113 tag-link-position-18" style="font-size: 18.304568527919pt;" aria-label="Creative Prompts (168 items)">Creative Prompts</a>
<a href="https://karengadient.com/tag/creativity/" class="tag-cloud-link tag-link-789 tag-link-position-19" style="font-size: 17.807106598985pt;" aria-label="Creativity (143 items)">Creativity</a>
<a href="https://karengadient.com/tag/david-gadient/" class="tag-cloud-link tag-link-140581483 tag-link-position-20" style="font-size: 14.53807106599pt;" aria-label="David Gadient (49 items)">David Gadient</a>
<a href="https://karengadient.com/tag/debris-dreams/" class="tag-cloud-link tag-link-100801418 tag-link-position-21" style="font-size: 8pt;" aria-label="Debris Dreams (5 items)">Debris Dreams</a>
<a href="https://karengadient.com/tag/desert/" class="tag-cloud-link tag-link-46204 tag-link-position-22" style="font-size: 9.8477157360406pt;" aria-label="Desert (10 items)">Desert</a>
<a href="https://karengadient.com/tag/desert-botanical-garden/" class="tag-cloud-link tag-link-4114651 tag-link-position-23" style="font-size: 9.2081218274112pt;" aria-label="Desert Botanical Garden (8 items)">Desert Botanical Garden</a>
<a href="https://karengadient.com/tag/design-therapy/" class="tag-cloud-link tag-link-15288379 tag-link-position-24" style="font-size: 13.969543147208pt;" aria-label="Design Therapy (41 items)">Design Therapy</a>
<a href="https://karengadient.com/tag/digital-art/" class="tag-cloud-link tag-link-2025 tag-link-position-25" style="font-size: 19.583756345178pt;" aria-label="Digital Art (259 items)">Digital Art</a>
<a href="https://karengadient.com/tag/family/" class="tag-cloud-link tag-link-406 tag-link-position-26" style="font-size: 13.187817258883pt;" aria-label="Family (31 items)">Family</a>
<a href="https://karengadient.com/tag/fiction/" class="tag-cloud-link tag-link-1747 tag-link-position-27" style="font-size: 9.8477157360406pt;" aria-label="Fiction (10 items)">Fiction</a>
<a href="https://karengadient.com/tag/fingerpainting/" class="tag-cloud-link tag-link-1966940 tag-link-position-28" style="font-size: 16.243654822335pt;" aria-label="Fingerpainting (86 items)">Fingerpainting</a>
<a href="https://karengadient.com/tag/fingerpaintingfriday/" class="tag-cloud-link tag-link-338731079 tag-link-position-29" style="font-size: 16.243654822335pt;" aria-label="FingerPaintingFriday (87 items)">FingerPaintingFriday</a>
<a href="https://karengadient.com/tag/flowers/" class="tag-cloud-link tag-link-1150 tag-link-position-30" style="font-size: 11.41116751269pt;" aria-label="Flowers (17 items)">Flowers</a>
<a href="https://karengadient.com/tag/freelance-artwork/" class="tag-cloud-link tag-link-16213634 tag-link-position-31" style="font-size: 10.131979695431pt;" aria-label="Freelance Artwork (11 items)">Freelance Artwork</a>
<a href="https://karengadient.com/tag/friendship/" class="tag-cloud-link tag-link-4902 tag-link-position-32" style="font-size: 12.121827411168pt;" aria-label="Friendship (22 items)">Friendship</a>
<a href="https://karengadient.com/tag/games/" class="tag-cloud-link tag-link-21 tag-link-position-33" style="font-size: 8.8527918781726pt;" aria-label="Games (7 items)">Games</a>
<a href="https://karengadient.com/tag/gouache/" class="tag-cloud-link tag-link-364810 tag-link-position-34" style="font-size: 15.319796954315pt;" aria-label="Gouache (64 items)">Gouache</a>
<a href="https://karengadient.com/tag/graphic-design/" class="tag-cloud-link tag-link-5865 tag-link-position-35" style="font-size: 15.106598984772pt;" aria-label="Graphic Design (59 items)">Graphic Design</a>
<a href="https://karengadient.com/tag/graphite/" class="tag-cloud-link tag-link-188482 tag-link-position-36" style="font-size: 11.197969543147pt;" aria-label="Graphite (16 items)">Graphite</a>
<a href="https://karengadient.com/tag/halloween/" class="tag-cloud-link tag-link-6168 tag-link-position-37" style="font-size: 8.497461928934pt;" aria-label="Halloween (6 items)">Halloween</a>
<a href="https://karengadient.com/tag/history/" class="tag-cloud-link tag-link-678 tag-link-position-38" style="font-size: 8pt;" aria-label="History (5 items)">History</a>
<a href="https://karengadient.com/tag/holiday/" class="tag-cloud-link tag-link-8853 tag-link-position-39" style="font-size: 12.263959390863pt;" aria-label="Holiday (23 items)">Holiday</a>
<a href="https://karengadient.com/tag/illustration/" class="tag-cloud-link tag-link-4225 tag-link-position-40" style="font-size: 14.040609137056pt;" aria-label="Illustration (42 items)">Illustration</a>
<a href="https://karengadient.com/tag/imagination/" class="tag-cloud-link tag-link-10906 tag-link-position-41" style="font-size: 13.258883248731pt;" aria-label="Imagination (32 items)">Imagination</a>
<a href="https://karengadient.com/tag/ink/" class="tag-cloud-link tag-link-5158 tag-link-position-42" style="font-size: 16.883248730964pt;" aria-label="Ink (106 items)">Ink</a>
<a href="https://karengadient.com/tag/inspiration/" class="tag-cloud-link tag-link-107 tag-link-position-43" style="font-size: 13.827411167513pt;" aria-label="Inspiration (39 items)">Inspiration</a>
<a href="https://karengadient.com/tag/journal/" class="tag-cloud-link tag-link-96 tag-link-position-44" style="font-size: 14.964467005076pt;" aria-label="Journal (56 items)">Journal</a>
<a href="https://karengadient.com/tag/kaleidoscope/" class="tag-cloud-link tag-link-44569 tag-link-position-45" style="font-size: 8.8527918781726pt;" aria-label="Kaleidoscope (7 items)">Kaleidoscope</a>
<a href="https://karengadient.com/tag/karen-gadient/" class="tag-cloud-link tag-link-66769874 tag-link-position-46" style="font-size: 22pt;" aria-label="Karen Gadient (567 items)">Karen Gadient</a>
<a href="https://karengadient.com/tag/karpaitwenmo/" class="tag-cloud-link tag-link-198286178 tag-link-position-47" style="font-size: 16.243654822335pt;" aria-label="KarPaiTwenMo (86 items)">KarPaiTwenMo</a>
<a href="https://karengadient.com/tag/landscape/" class="tag-cloud-link tag-link-11201 tag-link-position-48" style="font-size: 13.969543147208pt;" aria-label="Landscape (41 items)">Landscape</a>
<a href="https://karengadient.com/tag/life/" class="tag-cloud-link tag-link-124 tag-link-position-49" style="font-size: 15.106598984772pt;" aria-label="Life (59 items)">Life</a>
<a href="https://karengadient.com/tag/marker/" class="tag-cloud-link tag-link-153302 tag-link-position-50" style="font-size: 10.629441624365pt;" aria-label="Marker (13 items)">Marker</a>
<a href="https://karengadient.com/tag/mixed-media/" class="tag-cloud-link tag-link-32801 tag-link-position-51" style="font-size: 18.802030456853pt;" aria-label="Mixed Media (200 items)">Mixed Media</a>
<a href="https://karengadient.com/tag/mixed-media-monday/" class="tag-cloud-link tag-link-2330145 tag-link-position-52" style="font-size: 11.695431472081pt;" aria-label="Mixed Media Monday (19 items)">Mixed Media Monday</a>
<a href="https://karengadient.com/tag/nanowrimo/" class="tag-cloud-link tag-link-2359 tag-link-position-53" style="font-size: 12.406091370558pt;" aria-label="NaNoWriMo (24 items)">NaNoWriMo</a>
<a href="https://karengadient.com/tag/natania-barron/" class="tag-cloud-link tag-link-10882376 tag-link-position-54" style="font-size: 8.497461928934pt;" aria-label="Natania Barron (6 items)">Natania Barron</a>
<a href="https://karengadient.com/tag/nature/" class="tag-cloud-link tag-link-1099 tag-link-position-55" style="font-size: 16.38578680203pt;" aria-label="Nature (91 items)">Nature</a>
<a href="https://karengadient.com/tag/ocean/" class="tag-cloud-link tag-link-81519 tag-link-position-56" style="font-size: 12.97461928934pt;" aria-label="Ocean (29 items)">Ocean</a>
<a href="https://karengadient.com/tag/oregon/" class="tag-cloud-link tag-link-59358 tag-link-position-57" style="font-size: 8.497461928934pt;" aria-label="Oregon (6 items)">Oregon</a>
<a href="https://karengadient.com/tag/orkney/" class="tag-cloud-link tag-link-149448 tag-link-position-58" style="font-size: 9.5634517766497pt;" aria-label="Orkney (9 items)">Orkney</a>
<a href="https://karengadient.com/tag/painting/" class="tag-cloud-link tag-link-11420 tag-link-position-59" style="font-size: 21.005076142132pt;" aria-label="Painting (407 items)">Painting</a>
<a href="https://karengadient.com/tag/pastel/" class="tag-cloud-link tag-link-115122 tag-link-position-60" style="font-size: 13.756345177665pt;" aria-label="Pastel (38 items)">Pastel</a>
<a href="https://karengadient.com/tag/pencil/" class="tag-cloud-link tag-link-22956 tag-link-position-61" style="font-size: 12.832487309645pt;" aria-label="Pencil (28 items)">Pencil</a>
<a href="https://karengadient.com/tag/pets/" class="tag-cloud-link tag-link-9277 tag-link-position-62" style="font-size: 8pt;" aria-label="Pets (5 items)">Pets</a>
<a href="https://karengadient.com/tag/phoenix/" class="tag-cloud-link tag-link-80077 tag-link-position-63" style="font-size: 11.695431472081pt;" aria-label="Phoenix (19 items)">Phoenix</a>
<a href="https://karengadient.com/tag/photography/" class="tag-cloud-link tag-link-436 tag-link-position-64" style="font-size: 13.756345177665pt;" aria-label="Photography (38 items)">Photography</a>
<a href="https://karengadient.com/tag/poetry/" class="tag-cloud-link tag-link-422 tag-link-position-65" style="font-size: 8.497461928934pt;" aria-label="Poetry (6 items)">Poetry</a>
<a href="https://karengadient.com/tag/portland/" class="tag-cloud-link tag-link-7551 tag-link-position-66" style="font-size: 8pt;" aria-label="Portland (5 items)">Portland</a>
<a href="https://karengadient.com/tag/portrait/" class="tag-cloud-link tag-link-16491 tag-link-position-67" style="font-size: 11.41116751269pt;" aria-label="Portrait (17 items)">Portrait</a>
<a href="https://karengadient.com/tag/possibilities/" class="tag-cloud-link tag-link-70474 tag-link-position-68" style="font-size: 9.5634517766497pt;" aria-label="Possibilities (9 items)">Possibilities</a>
<a href="https://karengadient.com/tag/psychedelic/" class="tag-cloud-link tag-link-146874 tag-link-position-69" style="font-size: 13.827411167513pt;" aria-label="Psychedelic (39 items)">Psychedelic</a>
<a href="https://karengadient.com/tag/questions/" class="tag-cloud-link tag-link-562 tag-link-position-70" style="font-size: 10.345177664975pt;" aria-label="Questions (12 items)">Questions</a>
<a href="https://karengadient.com/tag/quotes/" class="tag-cloud-link tag-link-755 tag-link-position-71" style="font-size: 20.43654822335pt;" aria-label="Quotes (335 items)">Quotes</a>
<a href="https://karengadient.com/tag/reality/" class="tag-cloud-link tag-link-7849 tag-link-position-72" style="font-size: 8.497461928934pt;" aria-label="Reality (6 items)">Reality</a>
<a href="https://karengadient.com/tag/science-fiction/" class="tag-cloud-link tag-link-10615 tag-link-position-73" style="font-size: 10.629441624365pt;" aria-label="Science Fiction (13 items)">Science Fiction</a>
<a href="https://karengadient.com/tag/scotland/" class="tag-cloud-link tag-link-12260 tag-link-position-74" style="font-size: 10.345177664975pt;" aria-label="Scotland (12 items)">Scotland</a>
<a href="https://karengadient.com/tag/sea/" class="tag-cloud-link tag-link-62990 tag-link-position-75" style="font-size: 13.401015228426pt;" aria-label="Sea (34 items)">Sea</a>
<a href="https://karengadient.com/tag/seascape/" class="tag-cloud-link tag-link-687813 tag-link-position-76" style="font-size: 12.406091370558pt;" aria-label="Seascape (24 items)">Seascape</a>
<a href="https://karengadient.com/tag/sketchbook/" class="tag-cloud-link tag-link-70158 tag-link-position-77" style="font-size: 13.756345177665pt;" aria-label="Sketchbook (38 items)">Sketchbook</a>
<a href="https://karengadient.com/tag/skyscape/" class="tag-cloud-link tag-link-186307 tag-link-position-78" style="font-size: 9.2081218274112pt;" aria-label="Skyscape (8 items)">Skyscape</a>
<a href="https://karengadient.com/tag/space/" class="tag-cloud-link tag-link-174 tag-link-position-79" style="font-size: 8.497461928934pt;" aria-label="Space (6 items)">Space</a>
<a href="https://karengadient.com/tag/stock-doodles/" class="tag-cloud-link tag-link-137918761 tag-link-position-80" style="font-size: 10.131979695431pt;" aria-label="Stock-Doodles (11 items)">Stock-Doodles</a>
<a href="https://karengadient.com/tag/symmetry/" class="tag-cloud-link tag-link-45248 tag-link-position-81" style="font-size: 13.187817258883pt;" aria-label="Symmetry (31 items)">Symmetry</a>
<a href="https://karengadient.com/tag/technology/" class="tag-cloud-link tag-link-6 tag-link-position-82" style="font-size: 8.8527918781726pt;" aria-label="Technology (7 items)">Technology</a>
<a href="https://karengadient.com/tag/travel/" class="tag-cloud-link tag-link-200 tag-link-position-83" style="font-size: 11.979695431472pt;" aria-label="Travel (21 items)">Travel</a>
<a href="https://karengadient.com/tag/trees/" class="tag-cloud-link tag-link-16111 tag-link-position-84" style="font-size: 10.842639593909pt;" aria-label="Trees (14 items)">Trees</a>
<a href="https://karengadient.com/tag/universal-connection/" class="tag-cloud-link tag-link-5614209 tag-link-position-85" style="font-size: 8.497461928934pt;" aria-label="Universal Connection (6 items)">Universal Connection</a>
<a href="https://karengadient.com/tag/vacation/" class="tag-cloud-link tag-link-5001 tag-link-position-86" style="font-size: 11.553299492386pt;" aria-label="Vacation (18 items)">Vacation</a>
<a href="https://karengadient.com/tag/vector/" class="tag-cloud-link tag-link-2483 tag-link-position-87" style="font-size: 8pt;" aria-label="Vector (5 items)">Vector</a>
<a href="https://karengadient.com/tag/water/" class="tag-cloud-link tag-link-14157 tag-link-position-88" style="font-size: 9.2081218274112pt;" aria-label="Water (8 items)">Water</a>
<a href="https://karengadient.com/tag/watercolor/" class="tag-cloud-link tag-link-19874 tag-link-position-89" style="font-size: 17.807106598985pt;" aria-label="Watercolor (145 items)">Watercolor</a>
<a href="https://karengadient.com/tag/writing/" class="tag-cloud-link tag-link-349 tag-link-position-90" style="font-size: 12.832487309645pt;" aria-label="Writing (28 items)">Writing</a></div></li><li id="blog_subscription-3" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="185815"/>
						<input type="hidden" name="source" value="https://karengadient.com/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="eb4897d549" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</li>		<li id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Most Recent Posts:</h3>		<ul>
											<li>
					<a href="https://karengadient.com/2017/11/29/purple-perspective/">Purple Perspective</a>
									</li>
											<li>
					<a href="https://karengadient.com/2017/11/22/wrapped-in-thought/">Wrapped in Thought</a>
									</li>
											<li>
					<a href="https://karengadient.com/2017/11/15/hero-worship/">Hero Worship</a>
									</li>
											<li>
					<a href="https://karengadient.com/2017/11/08/reckless-advice/">Reckless Advice</a>
									</li>
											<li>
					<a href="https://karengadient.com/2017/11/01/eloquent-voyage/">Eloquent Voyage</a>
									</li>
											<li>
					<a href="https://karengadient.com/2017/10/24/mistaken-identity/">Mistaken Identity</a>
									</li>
											<li>
					<a href="https://karengadient.com/2017/10/18/vantage-point/">Vantage Point</a>
									</li>
											<li>
					<a href="https://karengadient.com/2017/10/11/elaboration/">Elaboration</a>
									</li>
											<li>
					<a href="https://karengadient.com/2017/10/05/peaceful-crescendo/">Peaceful Crescendo</a>
									</li>
											<li>
					<a href="https://karengadient.com/2017/09/26/firelight-branches/">Firelight Branches</a>
									</li>
					</ul>
		</li><li id="twitter_timeline-2" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="6" data-lang="EN" data-partner="jetpack" data-chrome="nofooter" data-widget-id="624339449359548417">My Tweets</a></li><li id="linkcat-302448" class="widget widget_links"><h3 class="widget-title">Creative Friends:</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.candlemarkandgleam.com/" rel="friend colleague" title="Candlemark &amp; Gleam" target="_blank">Candlemark &amp; Gleam</a></li>
<li><a href="https://wideawakebutdreaming.wordpress.com" rel="friend" title="Cassidy Frazee" target="_blank">Cassidy Frazee</a></li>
<li><a href="https://charlottehoatherblog.com" rel="friend met" title="Charlotte Hoather" target="_blank">Charlotte Hoather</a></li>
<li><a href="http://cherylmoore.wordpress.com" rel="friend" title="Cheryl Moore" target="_blank">Cheryl Moore</a></li>
<li><a href="https://chrisgreenstories.com" rel="friend" title="Chris Green" target="_blank">Chris Green</a></li>
<li><a href="https://littleoldladywho.net" rel="friend" title="Cynthia Jobin" target="_blank">Cynthia Jobin</a></li>
<li><a href="http://fillingspaces.wordpress.com" rel="friend met" target="_blank">D. D. Syrdal</a></li>
<li><a href="http://debbreton.com" rel="friend" title="Deb Breton" target="_blank">Deb Breton</a></li>
<li><a href="http://www.flatearthgames.com.au" rel="friend" title="Elissa Harris" target="_blank">Elissa Harris</a></li>
<li><a href="https://geosans.wordpress.com" rel="friend" title="Geo Sans" target="_blank">Geo Sans</a></li>
<li><a href="http://theinkjester.wordpress.com" rel="friend" title="Iain Sutherland" target="_blank">Iain Sutherland</a></li>
<li><a href="https://planetpailly.com" rel="friend" target="_blank">J.S. Pailly</a></li>
<li><a href="https://clinock.wordpress.com" rel="friend" target="_blank">John Clinock</a></li>
<li><a href="http://www.keithmillsartist.com" rel="friend" title="Keith Mills" target="_blank">Keith Mills</a></li>
<li><a href="http://mfennwrites.wordpress.com" rel="friend" title="M. Fenn" target="_blank">M. Fenn</a></li>
<li><a href="https://maxinedodd.com" rel="friend" title="Maxine Dodd" target="_blank">Maxine Dodd</a></li>
<li><a href="http://www.nataniabarron.com" rel="friend met colleague" title="Natania Barron" target="_blank">Natania Barron</a></li>
<li><a href="https://outofmymindimages.com" rel="friend" title="Out Of My Mind Images" target="_blank">Out Of My Mind Images</a></li>
<li><a href="http://www.balaiodenoticias.com.br/" rel="friend" title="Paulo Lima" target="_blank">Paulo Lima</a></li>
<li><a href="https://shunpwrites.com" rel="friend" target="_blank">Shun P.</a></li>
<li><a href="http://stephenliddell.co.uk" rel="friend" title="Stephen Liddell" target="_blank">Stephen Liddell</a></li>
<li><a href="http://www.sunnie.org" rel="friend met" title="Sunnie Larsen">Sunnie Larsen</a></li>
<li><a href="http://wordmusing.wordpress.com" rel="friend" title="Suzy Wordmuser" target="_blank">Suzy Hazelwood</a></li>
<li><a href="http://differentisntwrongitsjustdifferent.wordpress.com" rel="friend met" title="Tamara Becker" target="_blank">Tamara Becker</a></li>
<li><a href="https://brugesvegan.com" rel="friend" title="The Bruges Vegan" target="_blank">The Bruges Vegan</a></li>
<li><a href="https://ebookevangelist.com" rel="friend" title="The eBook Evangelist" target="_blank">The eBook Evangelist</a></li>
<li><a href="http://crumblecult.com" rel="friend" title="Tony Single" target="_blank">Tony Single</a></li>

	</ul>
</li>
<li id="search-3" class="widget widget_search"><h3 class="widget-title">Search:</h3><form role="search" method="get" id="searchform" class="searchform" action="https://karengadient.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li><li id="archives-2" class="widget widget_archive"><h3 class="widget-title">Look Back:</h3>		<ul>
			<li><a href='https://karengadient.com/2017/11/'>November 2017</a></li>
	<li><a href='https://karengadient.com/2017/10/'>October 2017</a></li>
	<li><a href='https://karengadient.com/2017/09/'>September 2017</a></li>
	<li><a href='https://karengadient.com/2017/08/'>August 2017</a></li>
	<li><a href='https://karengadient.com/2017/07/'>July 2017</a></li>
	<li><a href='https://karengadient.com/2017/06/'>June 2017</a></li>
	<li><a href='https://karengadient.com/2017/05/'>May 2017</a></li>
	<li><a href='https://karengadient.com/2017/04/'>April 2017</a></li>
	<li><a href='https://karengadient.com/2017/03/'>March 2017</a></li>
	<li><a href='https://karengadient.com/2017/02/'>February 2017</a></li>
	<li><a href='https://karengadient.com/2017/01/'>January 2017</a></li>
	<li><a href='https://karengadient.com/2016/12/'>December 2016</a></li>
	<li><a href='https://karengadient.com/2016/11/'>November 2016</a></li>
	<li><a href='https://karengadient.com/2016/10/'>October 2016</a></li>
	<li><a href='https://karengadient.com/2016/09/'>September 2016</a></li>
	<li><a href='https://karengadient.com/2016/08/'>August 2016</a></li>
	<li><a href='https://karengadient.com/2016/07/'>July 2016</a></li>
	<li><a href='https://karengadient.com/2016/06/'>June 2016</a></li>
	<li><a href='https://karengadient.com/2016/05/'>May 2016</a></li>
	<li><a href='https://karengadient.com/2016/04/'>April 2016</a></li>
	<li><a href='https://karengadient.com/2016/03/'>March 2016</a></li>
	<li><a href='https://karengadient.com/2016/02/'>February 2016</a></li>
	<li><a href='https://karengadient.com/2016/01/'>January 2016</a></li>
	<li><a href='https://karengadient.com/2015/12/'>December 2015</a></li>
	<li><a href='https://karengadient.com/2015/11/'>November 2015</a></li>
	<li><a href='https://karengadient.com/2015/10/'>October 2015</a></li>
	<li><a href='https://karengadient.com/2015/09/'>September 2015</a></li>
	<li><a href='https://karengadient.com/2015/08/'>August 2015</a></li>
	<li><a href='https://karengadient.com/2015/07/'>July 2015</a></li>
	<li><a href='https://karengadient.com/2015/06/'>June 2015</a></li>
	<li><a href='https://karengadient.com/2015/05/'>May 2015</a></li>
	<li><a href='https://karengadient.com/2015/04/'>April 2015</a></li>
	<li><a href='https://karengadient.com/2015/03/'>March 2015</a></li>
	<li><a href='https://karengadient.com/2015/02/'>February 2015</a></li>
	<li><a href='https://karengadient.com/2015/01/'>January 2015</a></li>
	<li><a href='https://karengadient.com/2014/12/'>December 2014</a></li>
	<li><a href='https://karengadient.com/2014/11/'>November 2014</a></li>
	<li><a href='https://karengadient.com/2014/10/'>October 2014</a></li>
	<li><a href='https://karengadient.com/2014/09/'>September 2014</a></li>
	<li><a href='https://karengadient.com/2014/08/'>August 2014</a></li>
	<li><a href='https://karengadient.com/2014/07/'>July 2014</a></li>
	<li><a href='https://karengadient.com/2014/06/'>June 2014</a></li>
	<li><a href='https://karengadient.com/2014/05/'>May 2014</a></li>
	<li><a href='https://karengadient.com/2014/04/'>April 2014</a></li>
	<li><a href='https://karengadient.com/2014/03/'>March 2014</a></li>
	<li><a href='https://karengadient.com/2014/02/'>February 2014</a></li>
	<li><a href='https://karengadient.com/2014/01/'>January 2014</a></li>
	<li><a href='https://karengadient.com/2013/12/'>December 2013</a></li>
	<li><a href='https://karengadient.com/2013/11/'>November 2013</a></li>
	<li><a href='https://karengadient.com/2013/10/'>October 2013</a></li>
	<li><a href='https://karengadient.com/2013/09/'>September 2013</a></li>
	<li><a href='https://karengadient.com/2013/08/'>August 2013</a></li>
	<li><a href='https://karengadient.com/2013/07/'>July 2013</a></li>
	<li><a href='https://karengadient.com/2013/06/'>June 2013</a></li>
	<li><a href='https://karengadient.com/2013/05/'>May 2013</a></li>
	<li><a href='https://karengadient.com/2013/04/'>April 2013</a></li>
	<li><a href='https://karengadient.com/2013/03/'>March 2013</a></li>
	<li><a href='https://karengadient.com/2013/02/'>February 2013</a></li>
	<li><a href='https://karengadient.com/2013/01/'>January 2013</a></li>
	<li><a href='https://karengadient.com/2012/12/'>December 2012</a></li>
	<li><a href='https://karengadient.com/2012/11/'>November 2012</a></li>
	<li><a href='https://karengadient.com/2012/10/'>October 2012</a></li>
	<li><a href='https://karengadient.com/2012/09/'>September 2012</a></li>
	<li><a href='https://karengadient.com/2012/08/'>August 2012</a></li>
	<li><a href='https://karengadient.com/2012/07/'>July 2012</a></li>
	<li><a href='https://karengadient.com/2012/05/'>May 2012</a></li>
	<li><a href='https://karengadient.com/2012/04/'>April 2012</a></li>
	<li><a href='https://karengadient.com/2012/03/'>March 2012</a></li>
	<li><a href='https://karengadient.com/2012/02/'>February 2012</a></li>
	<li><a href='https://karengadient.com/2012/01/'>January 2012</a></li>
	<li><a href='https://karengadient.com/2011/12/'>December 2011</a></li>
	<li><a href='https://karengadient.com/2011/11/'>November 2011</a></li>
	<li><a href='https://karengadient.com/2011/10/'>October 2011</a></li>
		</ul>
		</li><li id="jetpack_posts_i_like-2" class="widget widget_jetpack_posts_i_like"><h3 class="widget-title">Worth Reading:</h3><ul class='widgets-list-layout no-grav'><li><img src='https://greatestgenerationlessons.files.wordpress.com/2015/09/ced-and-car-1940-3-head-shot.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://greatestgenerationlessons.wordpress.com/2017/12/05/trumbull-to-the-guions-who-will-not-be-home-for-christmas-2-ceds-first-few-days-december-1945/' class='bump-view' data-bump-view='pil'>Trumbull - To the Guions Who W&hellip;</a> <span>on&nbsp;<a href='http://greatestgenerationlessons.wordpress.com' class='bump-view' data-bump-view='pil'>&quot;Greatest Generation&quot; Life Lessons</a></span></div></li><li><img src='https://photopaulm.files.wordpress.com/2017/12/liana-tree.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://photopaulm.com/2017/12/04/liana-tree-6/' class='bump-view' data-bump-view='pil'>liana tree</a> <span>on&nbsp;<a href='http://photopaulm.com' class='bump-view' data-bump-view='pil'>Paul Militaru</a></span></div></li><li><img src='https://photopaulm.files.wordpress.com/2017/12/stone-lady.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://photopaulm.com/2017/12/04/stone-lady/' class='bump-view' data-bump-view='pil'>stone lady</a> <span>on&nbsp;<a href='http://photopaulm.com' class='bump-view' data-bump-view='pil'>Paul Militaru</a></span></div></li><li><img src='https://shunpwrites.files.wordpress.com/2015/06/wpid-20150619_132639.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://shunpwrites.com/2017/12/04/betraying-judas/' class='bump-view' data-bump-view='pil'>Betraying Judas</a> <span>on&nbsp;<a href='http://shunpwrites.com' class='bump-view' data-bump-view='pil'>ShunPwrites</a></span></div></li><li><img src='https://violetsvegnecomics.files.wordpress.com/2017/01/vegan-childrens-book.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://violetsvegancomics.com/2017/12/04/a-wink-and-a-smile/' class='bump-view' data-bump-view='pil'>A wink and a smile</a> <span>on&nbsp;<a href='http://violetsvegancomics.com' class='bump-view' data-bump-view='pil'>Violet&#039;s Vegan Comics</a></span></div></li><li><img src='https://fashionableover50.files.wordpress.com/2017/12/il_570xn-1081868656_4uv8.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://fashionableover50.wordpress.com/2017/12/04/sweater-weather/' class='bump-view' data-bump-view='pil'>Sweater Weather</a> <span>on&nbsp;<a href='http://fashionableover50.wordpress.com' class='bump-view' data-bump-view='pil'>fashion with compassion</a></span></div></li><li><img src='https://planetpailly.files.wordpress.com/2016/07/molecular-mondays-header.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://planetpailly.com/2017/12/04/molecular-monday-basalt-as-a-sedimentary-rock/' class='bump-view' data-bump-view='pil'>Molecular Monday: Basalt as a&hellip;</a> <span>on&nbsp;<a href='http://planetpailly.com' class='bump-view' data-bump-view='pil'>Planet Pailly</a></span></div></li><li><img src='https://pacificparatrooper.files.wordpress.com/2017/12/image100.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://pacificparatrooper.wordpress.com/2017/12/04/lingayen-gulf-2-8-january-1945/' class='bump-view' data-bump-view='pil'>Lingayen Gulf, 2-8 January 194&hellip;</a> <span>on&nbsp;<a href='http://pacificparatrooper.wordpress.com' class='bump-view' data-bump-view='pil'>Pacific Paratrooper</a></span></div></li><li><img src='https://clinock.files.wordpress.com/2017/12/full-moon.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://clinock.wordpress.com/2017/12/04/super-moon-mellow-angst-blues/' class='bump-view' data-bump-view='pil'>super moon mellow angst blues</a> <span>on&nbsp;<a href='http://clinock.wordpress.com' class='bump-view' data-bump-view='pil'>art rat cafe</a></span></div></li><li><img src='https://assholeswatchingmovies.files.wordpress.com/2017/11/benjamin-button-house.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://assholeswatchingmovies.com/2017/12/04/the-curious-case-of-benjamin-button/' class='bump-view' data-bump-view='pil'>The Curious Case of Benjamin B&hellip;</a> <span>on&nbsp;<a href='http://assholeswatchingmovies.com' class='bump-view' data-bump-view='pil'>ASSHOLES WATCHING MOVIES</a></span></div></li><li><img src='https://brugesvegan.files.wordpress.com/2017/12/dropstrict.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://brugesvegan.com/2017/12/04/drop-strict/' class='bump-view' data-bump-view='pil'>Drop the &#039;strict&#039;</a> <span>on&nbsp;<a href='http://brugesvegan.com' class='bump-view' data-bump-view='pil'>The Bruges Vegan</a></span></div></li><li><img src='https://greatestgenerationlessons.files.wordpress.com/2014/05/judy_0003.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://greatestgenerationlessons.wordpress.com/2017/12/04/trumbull-to-the-guions-who-will-not-be-home-for-christmas-1-of-5-ceds-travels-december-1945/' class='bump-view' data-bump-view='pil'>Trumbull - To the Guions who w&hellip;</a> <span>on&nbsp;<a href='http://greatestgenerationlessons.wordpress.com' class='bump-view' data-bump-view='pil'>&quot;Greatest Generation&quot; Life Lessons</a></span></div></li><li><img src='https://i0.wp.com/farm5.staticflickr.com/4583/38099806654_cf5cba8c59_b.jpg?resize=40%2C40&#038;ssl=1' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://rvjohn.wordpress.com/2017/12/03/firefox-57-2/' class='bump-view' data-bump-view='pil'>Firefox 57</a> <span>on&nbsp;<a href='http://rvjohn.wordpress.com' class='bump-view' data-bump-view='pil'>RV John</a></span></div></li><li><img src='https://wideawakebutdreaming.files.wordpress.com/2016/05/b-for-bewitching-woman-at-wall.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://wideawakebutdreaming.wordpress.com/2017/12/03/inside-the-walls-feeling-alright/' class='bump-view' data-bump-view='pil'>Inside the Walls: Feeling Alri&hellip;</a> <span>on&nbsp;<a href='http://wideawakebutdreaming.wordpress.com' class='bump-view' data-bump-view='pil'>Wide Awake But Dreaming</a></span></div></li><li><img src='https://charlottehoatherblog.files.wordpress.com/2017/12/soloists-and-tom.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://charlottehoatherblog.com/2017/12/03/handels-messiah-blackburn-cathedral/' class='bump-view' data-bump-view='pil'>Handel&#039;s Messiah - Blackburn C&hellip;</a> <span>on&nbsp;<a href='http://charlottehoatherblog.com' class='bump-view' data-bump-view='pil'>Charlotte Hoather</a></span></div></li></ul></li>		</ul>
	</div><!-- #sidebar .widget-area -->

	
		</div><!-- #content-box -->

		<div id="footer" role="contentinfo">
			<div id="colophon">

				
				<div id="site-info">
					<a href="https://karengadient.com/" title="Karen Gadient" rel="home">Karen Gadient</a> &middot; Paint Slinger in Inner Space				</div><!-- #site-info -->

				<div id="site-generator">
					<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>				</div><!-- #site-generator -->

			</div><!-- #colophon -->
		</div><!-- #footer -->
	</div><!-- #page .blog -->
</div><!-- #container -->

</div><!-- #wrapper -->		<script type="text/javascript">
		//<![CDATA[
		var infiniteScroll = {"settings":{"id":"content","ajaxurl":"https:\/\/karengadient.com\/?infinity=scrolling","type":"scroll","wrapper":true,"wrapper_class":"infinite-wrap","footer":"page","click_handle":"1","text":"Older posts","totop":"Scroll back to top","currentday":"18.10.17","order":"DESC","scripts":[],"styles":[],"google_analytics":false,"offset":0,"history":{"host":"karengadient.com","path":"\/page\/%d\/","use_trailing_slashes":true,"parameters":""},"query_args":{"error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"name":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"posts_per_page":7,"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"last_post_date":"2017-10-18 13:34:24","stats":"blog=185815&v=wpcom&tz=-7&user_id=0&subd=karengadient&x_pagetype=infinite"}};
		//]]>
		</script>
		<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201749y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/karengadient.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/karengadient.wordpress.com\/wp-login.php?action=logout&_wpnonce=994d744e5c","homeURL":"https:\/\/karengadient.com\/","postID":"8509","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
		<div id="infinite-footer">
			<div class="container">
				<div class="blog-info">
					<a id="infinity-blog-title" href="https://karengadient.com/" rel="home">
						Karen Gadient					</a>
				</div>
				<div class="blog-credits">
					<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a> 				</div>
			</div>
		</div><!-- #infinite-footer -->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/karengadient.com\/2017\/11\/29\/purple-perspective\/":8509,"https:\/\/karengadient.com\/2017\/11\/22\/wrapped-in-thought\/":8504,"https:\/\/karengadient.com\/2017\/11\/15\/hero-worship\/":8470,"https:\/\/karengadient.com\/2017\/11\/08\/reckless-advice\/":8476,"https:\/\/karengadient.com\/2017\/11\/01\/eloquent-voyage\/":8483,"https:\/\/karengadient.com\/2017\/10\/24\/mistaken-identity\/":8465,"https:\/\/karengadient.com\/2017\/10\/18\/vantage-point\/":8451};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1i/OyC8qSc5PSS3WTy4GcnMygcyM/HJduIQeUFxHH7vuksyc1BTd9MScnNSiSlQeSJt9rq2hiYmxubGhoYlZFgDCRjAG' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"185815","siteName":"Karen Gadient","siteURL":"https:\/\/karengadient.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/ab37b03a2936f950b0660e8df6edd9ab?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/pilcrow","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/karengadient.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fkarengadient.com%2F2017%2F11%2F29%2Fpurple-perspective%2F","themeURL":"","xhrURL":"https:\/\/karengadient.com\/wp-admin\/admin-ajax.php","nonce":"a9690fa9e4","isSingular":"","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"eb4897d549\" \/>","referer":"https:\/\/karengadient.com\/","canFollow":"1","feedID":"879532","statusMessage":"","customizeLink":"https:\/\/karengadient.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fkarengadient.wordpress.com%2F","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Pilcrow","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 4,153 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/karengadient.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fkarengadient.com%2F2017%2F11%2F29%2Fpurple-perspective%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackSlideshowSettings = {"spinner":"https:\/\/s1.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","speed":"4000","blog_id":"29432429","blog_subdomain":"fashionableover50","user_id":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkE1OxDAMhS9EahAUxAJxFJRJPdSZxOnETktvTzpSK8Qigt2L877nH1gm4xIrsoIXGHAmh9NX5+UOfnzFYqZQPokFAl1Q4Fqw4Gh5CJgbZuIzMel6iIbXo07WXeCD2IEupIrZKEUMxNjg7BCJzclmiFYqU5VJM+ZMQx30qP0zQXOdRVqQU0q8QYdquGVMWV3aJqpn9vV8ee3c6gJ2tfefQQnbUmNazFHf2Xq1UHbbck4nj05/B++pc41JYEVQb8DtPWWUbeP3+PbQ378+vjz1z73/Btd6zhY='></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVzTEOwjAMheELYQwSEBgQZ0kbE1xcN3Jcqt6+XRhYQExP//Dp4VSgHdRJHfsRioyZtaJP7E4GjcT22bAlKEyo9CIjTax529UN/mPLb8dCCXIUIZs/64sqQ3W4S2TD+oi2Xrx3Rbf+uj+cL7twCsfQLZZaV/w='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script type="text/javascript">
			jQuery.extend( infiniteScroll.settings.scripts, ["jquery-core","jquery-migrate","jquery","snowstorm","mobile-useragent-info","postmessage","jquery_inview","jetpack_resize","spin","jquery.spin","widget-bump-view","grofiles-cards","wpgroho","jquery.autoresize","highlander-comments","devicepx","jetpack_likes_queuehandler","the-neverending-homepage","jetpack-twitter-timeline","wpcom-masterbar-js","wpcom-masterbar-tracks-js","wpcom-actionbar-bar","jquery-cycle","jetpack-slideshow","swfobject","videopress","twitter-widgets","twitter-widgets-infinity","twitter-widgets-pending","tiled-gallery","sharing-js"] );
			jQuery.extend( infiniteScroll.settings.styles, ["wpcom-smileys","jetpack_likes","the-neverending-homepage","wpcom-core-compat-playlist-styles","wpcom-text-widget-styles","mp6hacks","wpcom-bbpress2-staff-css","pilcrow","jetpack-widget-social-icons-styles","noticons","geo-location-flair","reblogging","wpcom-actionbar-bar","sharedaddy","social-logos","h4-global","widget-grid-and-list","highlander-comments","highlander-comments-ie7","jetpack-slideshow","tiled-gallery"] );
		</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'185815','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'185815','v':'wpcom','tz':'-7','user_id':'0','subd':'karengadient'}]);
_stq.push(['extra', {'crypt':'UE58TlpULnpMLXwsNGNkYls9N3BFY0JhbWMyS3BbYy1PM25tTS9vW29qMD1FU2ZCaGRLbXc1TnVrNmZSX09DLTRDdEdNbi1IY1IsJUI0cHN5RlJ5RmtnWWxqdzNseTksTWkuUkZHditkWHlnfkVsLmdIVnl+d0EuNEJwfkU/SzdYc28/JW9vLHNTNFJFTWclMnFsfD1Mekt+N2h3OUdIL2JtX3x8V1I3XTguMHNhMHgyTmx0b05HP09lW0R4JnNoelVJbnRjZ0NvXzFlWTlMQ3BdOE8uY0FMRkVlMWNMUEhXYy93LDdwOEJdM1VoaGt5SCYlb2U0MHdWd2FRb004OTYmLWpKW2ZlWSx4ZTFwb29lLGUwN2NEL04saWY2elFWU3BiNj9+M1V3OVg2eVRMWGZCdF00LXU3TyxTLFRIdT0sTD0lbzI9SkttNjFqTC9MY0o='}]);
_stq.push([ 'clickTrackerInit', '185815', '0' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 231 seconds ago
	generated in 0.327 seconds
	served from batcache in 0.002 seconds
	expires in 69 seconds
-->
